google-sre-ebook/Gemfile.lock
dependabot[bot] 1a795b8287 Bump nokogiri from 1.16.5 to 1.16.6
Bumps [nokogiri](https://github.com/sparklemotion/nokogiri) from 1.16.5 to 1.16.6.
- [Release notes](https://github.com/sparklemotion/nokogiri/releases)
- [Changelog](https://github.com/sparklemotion/nokogiri/blob/v1.16.6/CHANGELOG.md)
- [Commits](https://github.com/sparklemotion/nokogiri/compare/v1.16.5...v1.16.6)

---
updated-dependencies:
- dependency-name: nokogiri
  dependency-type: direct:production
  update-type: version-update:semver-patch
...

Signed-off-by: dependabot[bot] <support@github.com>
2024-06-14 20:42:51 +05:30

18 lines
227 B
Plaintext

GEM
remote: https://rubygems.org/
specs:
mini_portile2 (2.8.7)
nokogiri (1.16.6)
mini_portile2 (~> 2.8.2)
racc (~> 1.4)
racc (1.8.0)
PLATFORMS
ruby
DEPENDENCIES
nokogiri
BUNDLED WITH
2.2.5