never-say-you-cant-survive/Gemfile.lock
dependabot[bot] dc767f503e Bump nokogiri from 1.13.6 to 1.13.9
Bumps [nokogiri](https://github.com/sparklemotion/nokogiri) from 1.13.6 to 1.13.9.
- [Release notes](https://github.com/sparklemotion/nokogiri/releases)
- [Changelog](https://github.com/sparklemotion/nokogiri/blob/main/CHANGELOG.md)
- [Commits](https://github.com/sparklemotion/nokogiri/compare/v1.13.6...v1.13.9)

---
updated-dependencies:
- dependency-name: nokogiri
  dependency-type: direct:production
...

Signed-off-by: dependabot[bot] <support@github.com>
2022-10-22 07:17:53 +05:30

18 lines
243 B
Plaintext

GEM
remote: https://rubygems.org/
specs:
mini_portile2 (2.8.0)
nokogiri (1.13.9)
mini_portile2 (~> 2.8.0)
racc (~> 1.4)
racc (1.6.0)
PLATFORMS
ruby
DEPENDENCIES
nokogiri (>= 1.11.0.rc3)
BUNDLED WITH
2.1.4