never-say-you-cant-survive/Gemfile.lock

18 lines
243 B
Plaintext

GEM
remote: https://rubygems.org/
specs:
mini_portile2 (2.8.6)
nokogiri (1.16.5)
mini_portile2 (~> 2.8.2)
racc (~> 1.4)
racc (1.7.3)
PLATFORMS
ruby
DEPENDENCIES
nokogiri (>= 1.11.0.rc3)
BUNDLED WITH
2.1.4