Browse Source

Upgrade bundler

master
Nemo 11 months ago
parent
commit
1e20e93cc7
  1. 8
      Gemfile.lock

8
Gemfile.lock

@ -1,9 +1,9 @@
GEM
remote: https://rubygems.org/
specs:
mini_portile2 (2.3.0)
nokogiri (1.8.4)
mini_portile2 (~> 2.3.0)
mini_portile2 (2.4.0)
nokogiri (1.10.10)
mini_portile2 (~> 2.4.0)
PLATFORMS
ruby
@ -12,4 +12,4 @@ DEPENDENCIES
nokogiri
BUNDLED WITH
1.16.5
2.1.4
Loading…
Cancel
Save